FORUMS


The Form Tools forums are no longer active, but the old posts have been archived here. Please see the Help page on how to get help / report issues.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Have to migrate do to PHP7 incompatibily (solved)
#3
Do you host FT2 in a server with php5.6 and the DB in other server?

Im not sure if you can already upgrade FT2 to FT3, FT3 runs with php7.0.
Nelson Costa.
Reply


Messages In This Thread
RE: Have to migrate do to PHP7 incompatibily (solved) - by nelsondcosta - Jan 5th, 2018, 1:43 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)